Gazoleen

CannaWeedeur
  • Content Count

    115
  • Joined

  • Last visited

Community Reputation

24 Ptite graine

About Gazoleen

  • Rank
    CannaWeedeur

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. bonjour, Le gars qui a une boutique CBD sur Cambrai depuis deux ans environ, marche bien. Il a une avocate qui travaille pour lui car régulierement on lui bloque ses colis à la douane mais elle intervient et il les récupère. Je crois qu'il se fourni en Italie et d'après des potes qui en achète régulierement chez lui, la qualité est là tant qu'on mets le prix. A 7 euros le gramme c'est pas terrible mais il fait de l'amnesia à 10 euros le gramme qui est pas mal du tout. ++
  2. Bonjour , Salut , Plop ... c'est incompréhensible qu'il ne puisse pas en vendre car y a bien des magasins en france qui vendent du cbd sous forme de fleurs . Y en a un sur Cambrai qui marche très bien, le gars vends sous forme d'huile, fleurs, et autres, en toute légalité. Pendant le confinement il livrait a domicile et ça marche fort Au revoir , Bye , A+ ! ...
  3. bonjour tout le monde excusez moi d'avoir oublié les formules de politesse précédemment. J'ai écris dans d'autres topics juste avant, et du coup j'en ai oublié de le faire ici. désolée Mais sinon la vente est possible et légale en France, j'ai appris hier soir qu'un autre magasin ouvrait sur valenciennes. Par contre, je me dis que si chez soi on cultive uniquement des plants CBD, et qu'il y en a pas 50, niveau de la loi on craint rien alors ? dans la logique ..... A plusss
  4. Bonjour, Depuis que j ai demandé de l aide ici j ai mieux arrosé et j ai mis 1,5l par plantes pour une semaine. Beaucoup part dans la soucoupe mais je remets ds la plante dix MN après. Ce matin en allant surveiller j ai vu que sur une des plantes les pointes étaient de plus en plus brûlées. Je vais faire une photo. Je commence à penser à un surengraissage mais bon, c est bizarre. Y en a qu une qui est vraiment touchée alors que j arrosé tout pareil. En tout cas heureusement que tu es là car j ai pas beaucoup de réponses lol A bientôt
  5. oui les pots sont troués. Quand j'ai arrosé mardi dernier ça faisait bien 5 /6 jours que j'avais pas arrosé. Finalement je peux pas arrosé plus d'une fois par semaine car les leds n'assechent pas vite la terre. Du coup la prochaine fois j'arrose sans engrais vu que c'est une fois sur deux. Les leds je suis le manuel qui etait avec et je mesure les lux, ils disent 50cm des apex avec ce modele là, du coup je mesure régulièrement. Pour le brassage d'air, oui c'était pas le top donc depuis trois jours je laisse l extracteur tourner h24 et j'ouvre la tente tout les deux jours pendant
  6. bonjour les plantes ont un peu grandi, et celle qui avait une tige un peu rose ça a l'air d'aller mieux mais les feuilles présentent toujours des décolorations bizarres et j'ai un nouveau symptôme, les pointes des jeunes feuilles sont jaunes, peut être même brulées j'ai l'impression. J'ai arrosé il y a 3 jours avec les bonnes proportions d'engrais biobizz. je ne comprends pas ce qui se passe Je pense aussi à couper quelques grandes feuilles qui empêchent la lumière de bien passer sur les branches mais sachant que d habitude c est pas conseillé, j hésite.
  7. bonjour Alors avec le FAN, le variateur, le mien a fonctionné une nuit et ensuite le potentiomètre mort, donc il etait tout le temps a fond. Pour l'autre personne le variateur ne fonctionnait pas avec l'extracteur fourni, par contre il fonctionnait avec un autre extracteur, va savoir pourquoi loool
  8. bonjour Bon et bien ce n'est pas un soucis de température nocturne, j'avais 18,5 cette nuit, sans extracteur en route donc même quand je mettais l extracteur à faible puissance, la température ne descendais pas en dessous de 17,5. Pour la pollution lumineuse des racines j'ai bien reflechi et je me sers de ces pots depuis 3 ans pour mes autoflo au printemps, donc ça ne doit pas venir de là. Si c'est une carence en phosphore j'ai du PK 13/14 que j'utilise en exterieur en début de flo mais j'ai peur que ça soit trop pour ces plantes là. Du coup je ne sais pas quo
  9. re oula oui, éteints le pour voir si ça va mieux. Sinon niveau température la nuit tu arrive a gerer ? Et ton variateur d'extracteur fonctionne bien ? à moins que tu ne l'utilise pas pour le moment mais tu devrais faire un essais car nous sommes deux personnes à avoir eu un soucis avec ce modèle. J'ai commencé mon premier jdc aussi du coup, grace a toi ^^ Bon par contre personne n'ai sur le mien, normal, personne ne m'aime mdrrr a plusss
  10. re je ventile que le jour, quand la lampe est allumée. Les pots, qui sont des seaux camel sont peut être un peu translucide, sinon je vais les recouvrir pour remédier. J'ai bien fait gaffe justement qu'il n y ai pas de pollution lumineuse en période de noir. Du coup mon soucis vient soit de la température la nuit, soit un manque de phosphore d'après mes recherche sur le site, ça peux donner des tiges rouges aussi. Cette nuit, vers une heure deux heure du matin j'irai voir la température de la box qui sera en période nuit aussi. merci je vous tiens au
  11. re Je ne sais pas combien il fait la nuit, je n'ai pas pensé à vérifier. la plupart du temps je laisse l'aération ouverte , quand je ne mets pas l'extracteur en marche. Du coup je vais tout laisser fermer et vérifier cette nuit combien il fait. Pour le tronc c'est vrai , je suis tellement sur les feuilles que j'ai pas fait attention au tronc. C'est la premiere fois que je fais de la purple bud, c'est peut être la race. tchuss
  12. bonjour, J'ai un soucis avec ma premiere culture sous led Mars Hydro ts1000. Les plants ne grandissent pas beaucoup mais sont très larges et les feuilles sont seches, avec des nervures bleutées. J'ai fais quelques erreurs d'arrosage car elles était ds des petits pots en tourbes avant le rempotage, qui est définitif. Je les ai arrosé sans respecter la règle des 1/4 du pot. Quelques feuilles se sont recroquevillées. J'ai également pulvérisé les plantes alors que la lampe était allumée, ce que je ne fais plus. J'ai fais des recherches avant de poster pour savoir le problème qu
  13. bonjour Alors le soucis avec les leds qui restent un peu allumées en période de noir c'est la pollution lumineuse qui peux engendrée des soucis sur l'évolution de tes plantes, d'après les connaisseurs. J'ai racheté un programmateur car je n'arrivais pas a comprendre comment programmer celui fourni dans le kit, ce n'a pas résolu le soucis de lumière mais en cherchant sur le forum j'ai vu que ça pouvait aussi venir des prise electriques ou multiprises . J'ai donc changé de prise dans ma pièce et cela à résolu le problème. Il faut que tu fasses des essais avec d'autres prises ou
  14. re c'est le poids des photos qui posait probleme. Là ça passe, je sais pas pourquoi mais tant mieux. Du coup je vais peut être faire un JDC mais j'hésite car je suis obligée de partir 4 semaines en clinique, du coup le jdc ça va pas le faire. Par contre, vu qu'on a acheté le même kit de culture, as tu vérifié que les leds étaient complêtement éteintes quand tu es en période nuit avec ton minuteur ? Car moi les leds emmenaient un tout petit peu de lumiere en étant en nuit, à cause de ma prise electrique. Sinon je n'ai pas mis de ventilo. J'ouvre les aérations de temps
  15. Re J ai pas de jdc j arrive pas a poster mes photos. Je vais réessayer là, on sait jamais lol Pour le calmag c est 0,3ml pour un litre les 5 premières semaines et après 0,5ml par litre. Je l ai commandé sur Amazon, désolée mais c était rapide et pas trop cher avec eux. J ai réussi !!!! Incroyable. Du coup voilà depuis le 12 octobre, y a des petits soucis mais bon, je surveille de près